Celular reconhece chip mas não dá sinal de rede

Marcado: 

Visualizando 9 respostas da discussão
  • Autor
    Posts
    • #428792 Responder
      Jhon lima
      Participante

      Tenho um Lenovo k6 plus. Ele reconhece o chip, mostra o número, operadora…. Entretanto ele não dá sinal de torre, é como se tivesse basicamente sem sinal, o ícone da torre fica vazio.

      Já formatei o celular, useis outros Chips e nada. O problema não é o chip.

    • #428832 Responder
      TechGeek
      Participante

      Se o problema ocorreu de uma hora para outra pode ser uma manutenção de rede em sua região.

      Mas se você inclusive testou chips de outras operadoras e outros celulares estão pegando sinal de rede tente o seguinte:

      1 – Abra as configurações de chamada do seu celular e deixe a identificação da operadora como “Automática”.
      2 – Vá nas configurações de rede e mude de 4G para 3G.
      3 – Reinicie o celular.

      Se o problema persistir, procure uma assistência técnica, pois isso pode ser defeito da antena interna do aparelho.

      *Caso o seu celular tenha sido comprado a menos de 7 dias entre em contato com a loja para solicitar a troca do produto.

    • #446454 Responder
      luan
      Convidado

      Meu K10 não quer reconhecer meu chip da vivo 4G. O que eu faço?

    • #446462 Responder
      TechGeek
      Participante

      O seu celular não quer reconhecer o chip ou ele reconhece o chip mas não dá sinal de rede? É necessário colocar o chip com o celular desligado para ele ser reconhecido.

      Você já ativou o chip e fez o cadastro dele junto à operadora? Seguiu as dicas deixadas no acima?

    • #447911 Responder
      pentakill
      Participante

      Estou com esse mesmo problema no moto G5, o chip funciona mornamente, mas fica dizendo que está sem serviço.

      Aqui no trabalho não da serviço mas, saindo daqui o sinal volta.

      Lá em casa o sinal aparece ma,s depois cai.

    • #447919 Responder
      TechGeek
      Participante

      Você pode tentar fazer a mesma coisa que eu já sugeri aqui neste tópico para ver se o sinal de rede do aparelho melhor.

      Note que isso pode ser um problema de cobertura de sinal. Então, consulte a cobertura de sinal para o seu CEP e para o CEP no seu local de trabalho no site da operadora.

      Faça o mesmo no site das demais operadoras para descobrir qual oferece melhor cobertura para você.

      Sempre quando for optar por uma operadora o primeiro quesito é a cobertura de sinal. Depois vem a qualidade de atendimento e dos serviços prestados e em seguida as tarifas.

      Aquele artista chato te chamando de “amiguinho” ou rebolando em comercial de telefonia móvel não é um quesito a ser considerado.

    • #452482 Responder
      Jucelia
      Convidado

      Tenho um iPhone 5s e ele reconhece o chip e identifica a operadora, mas não dá sinal de rede.

      Já atualizei e redefinir as opções de rede rede, mai não volta.

    • #452501 Responder
      TechGeek
      Participante

      Olá.

      Sugiro que você teste esse chip em outro aparelho compatível tomando o cuidado de apenas remover ou colocar o chip com os aparelhos desligados.

      Caso o problema de rede se repita, isso pode indicar que o chip está bloqueado. Talvez por falta de recarga de crédito (pré-pago) ou por causa de faturas em aberto (pós-pago). Você pode obter mais informações entrando em contato com a sua operadora através de outro aparelho e falar com um representante (atendente).

      Também é recomendável que você teste outro chip em seu iPhone. Assim você terá a certeza se o problema é o chip/linha ou o seu smartphone.

      Dica: Se você entender que o problema é com o seu chip e ele não estiver mesmo bloqueado, você pode pedir para o atendente da operadora fazer um teste nele para detectar um possível defeito.

      Embora seja um pouco mais raro, não é possível descartar um defeito na antena interna do iPhone. Isso poderia explicar porque o chip é reconhecido mas fica sem sinal de rede.

      Nas configurações de rede do iPhone, experimente deixar a identificação da operadora como ‘Automática’ (nada de tTIM, Vivo, Claro, Oi…). Deixe a rede configurada como 3G (WCDMA/HSDPA).

    • #455211 Responder
      Douglas
      Convidado

      Tenho um celular Samsung Galaxy J4 Core. Ele reconhece o chip, só que não tem sinal de rede.

      Já testei vários Chips e o problema continua, já coloquei o chip em outros celular e funcionou normalmente.

    • #455217 Responder
      TechGeek
      Participante

      Oi, Douglas.

      Certifique-se de que você esta colocando o chip corretamente em seu celular e no slot 1. Então siga esses passos:

      1 – Verifique se o celular está em Modo Avião/Modo Voo/Modo offline. Se estiver, desative esse modo.
      2 – Vá nas configurações/Ajustes de rede, aguarde a lista de operadoras aparecer e toque na opção Automática
      3 – Depois, ainda nas configurações de rede, se você não utiliza a internet da operadora, mude de 4G para 3G
      4 – Vá nas configurações de chamada e verifique se o Desvio de chamada/Encaminhamento de chamada está ativo. Você também pode desativar qualquer desvio ativo abrindo o discador e digitando o código #21#
      5 – Reinicie o celular.

      Se o problema persistir, pode ser um defeito da antena interna do seu celular. Neste caso, o ideal seria procurar uma assistência para que um técnico pudesse fazer uma melhor análise.

Visualizando 9 respostas da discussão
Responder a: Celular reconhece chip mas não dá sinal de rede
Sua informação:





<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">