Início » Perguntas »

nao consigo realizar ligacoes or que? Meu cel é motorola 3chips e ja fui em config de ligacoes – sim 2(oi) e nao mostra o id de ligacao (sao as opcoes: ligac em espera, desvio de lig, bloquio de lig e troca de linha) Como faço?


20 de maio de 2010
Gostou? Compartilhe:

Respostas (16)

 

  1. o meu tbm eh e acabo d resolver. faça o seguinte: menu->definições->definições de chamada->definições de chamada SIM(o do problema, 1 ou 2)->comutação de linha. Deu certo aki (=

    Responder
  2. Para quem está com este problema e tem um motorola ex117, lá vai a maneira de consertar!!! Vá em MENU, depois em CONFIGURAÇÕES, em seguida CONFIGURAÇÕES DE LIGAÇÃO, selecione a opção CONFIGURAÇÃO DE LIGAÇÃO SIM1, e selecione a opção ID DE LIGAÇÃO, em seguida escolha a opção ENVIAR ID. Em seguida salve e pronto!! Problema resolvido!! Espero ter ajudado!

    Responder
  3. Olá, galera!!!

    Para a galera que tem o Q9 e esta dando o erro ” verificar serviços da operadora ” para resolver isso é simples D+.

    Com o telefone ligado, vai em MENU , depois em DEFINIÇÕES , depois em DEFINIÇÕES DE CHAMADAS ,depois em DEFINIÇÕES DE CHAMADAS SIM1,depois em COMUTAÇÃO DE LINHA , se tiver escrito ” COMUTAÇÃO DE LINHA 2, TROQUE PARA 1.

    Boa sorte galera!!!

    Responder
    • Num primeiro momento você deve ligar para sua operadora, posteriormente, caso não seja problema na rede, você deve retornar aqui para vermos o que pode ser feito, provavelmente seja algum erro de configuração, mas lá na operadora.

      Responder
  4. o meu celular é um iphone 5g, e ta com um problema nas ligaçoes. quando realizo ligaçoes diz: verificar o serviço do operador, me ajude por favor.

    Responder
    • Vá em configurações, em seguida em definição de chamada, após em marcação por IP e coloque os 2 ou 3 chips ativados num mesmo IP. Resolveu comigo. Usei no Q777

      Responder
  5. E AI GALERA O MEU TAMBÉM TEVE este problema, me deixou louco. Mas!! conseguir resolver.
    O meu celular é LG, chip da claro.
    entrar menu:
    configurações
    enviar o meu numero
    salva
    e pronto volta ao normal
    boa sorte

    Responder
    • Muito obrigado por ter postado isso , meu chip da claro tava com esse problema ai eu fiz isso e ja faz ligações di boa vlw mesmo

      Responder
    • Nokia Antigo.
      Chip da Claro.

      Resolvi o problema habilitando a opção de mostrar o numero em:
      Menu > Configurações > Configurações da Chamada > Enviar minha ID de Chamada > Ativado.

      Espero que ajude também e obrigado a Isra que me ajudou a resolver o problema.
      Espero que ajudem aos usuários do Nokia antigo também.

      Responder
  6. Você vai nas configurações do celular, vai em configuração de chamada e tem assim ENVIAR MINHA ID DE CHAMADA você escolhe a opção padrão e pronto

    Responder
  7. meu celular estava assim , quando fui ver minhas ligaçoes estavam sem identificação .
    se vocês colocarem id no cel , vai funcionar normalmente . (y) (:

    Responder

Responder